Aktuelle Zeit: 29.05.2020, 14:32

Silber.de Forum

Technische Probleme im Forum

Hier können Sie uns Kritik, Fehlermeldungen und Anregungen zum Forum und der Webseite melden.

Moderatoren: winterherz, Mahoni, Forum-Team, Mod-Team

Benutzeravatar
Penny
10 Unzen Mitglied
Beiträge: 132
Registriert: 14.03.2011, 16:49

Beitragvon Penny » 20.04.2011, 10:49

@ 999.9: Geile Sache smilie_20
Am besten find ich eigentlich deine anderen Schlagzeilen... "Kinderschänderin gab Säugling die Brust", "Fleckenzwerge: Aufzucht und Pflege" oder "Neie Rechtsraibrevorm" smilie_23

Hammer, einfach herrlich.............
smilie_14
Erolgreich gehandelt mit: Lunarfuchs, Jürgen, SilberFreddy, Gunnar, SilverRabbit, Silbermax, Mike123, qayqwertz, SilberSchnecke, silberfrau, gitti122, durchdenwind, Campino, Muenzka smilie_01

Anzeigen
Silber.de Forum
Benutzeravatar
MulleWupp
10 Unzen Mitglied
Beiträge: 448
Registriert: 06.09.2010, 13:40
Wohnort: Elm Street 667

Beitragvon MulleWupp » 20.04.2011, 11:37

Das mit den Ladezeiten ist mir auch schon aufgefallen :)

Ich wollte hier nur kurz auf ein anderes Phänomen hinweisen: Öfters mal, wenn ich hier eine Antwort posten will, kommt der Editor nicht mit meiner Schreibgeschwindigkeit klar, obwohl ich ein sehr langsamer Tipper bin smilie_08

Hat das sonst noch jemand bemerkt? *grins*

Und die BILD-Ausgabe is echt richtig, richtig klasse :D

Benutzeravatar
Wero
5 Unzen Mitglied
Beiträge: 69
Registriert: 13.08.2009, 17:27

Beitragvon Wero » 20.04.2011, 12:25

Da wird wohl ein neuer Server kommen müssen.

Benutzeravatar
Maple Leaf
Silber-Guru
Beiträge: 4206
Registriert: 09.02.2011, 10:32

Beitragvon Maple Leaf » 20.04.2011, 12:52

Oder neue Platten! Wenn es allerdings ein Konfigurationsproblem mit der Software ist, kann es schon mal länger dauern. Wenn ich mir so etwas mit den Firmenservern erlauben würde, könnte ich mir stundenlanges Gemotze anhören, denn eigentlich wird vorausgesetzt, dass die Mitarbeiter IMMER arbeiten können.

Daher biete ich hier mal meine Hilfe an, falls dies erforderlich ist. Habt ihr eigentlich eigene Server oder seid ihr bei einem Hoster, der das Ganze managt?
Liebe Grüße vom Ahornblatt

Benutzeravatar
moderator
Moderator
Beiträge: 329
Registriert: 09.01.2008, 12:46
Wohnort: Deutschland
Kontaktdaten:

Beitragvon moderator » 21.04.2011, 01:10

Hallo,

so, sollte bei allen wieder flott laufen das Board smilie_09

Danke an die Technik smilie_01

Mod.
Wenn wir ohne Fehler wären, würde es uns nicht so viel Vergnügen bereiten, sie an anderen festzustellen.
Horaz | www.gold.de

Benutzeravatar
999.9
Silber-Guru
Beiträge: 10209
Registriert: 21.04.2008, 17:39
Wohnort: Rheinland
Kontaktdaten:

Beitragvon 999.9 » 21.04.2011, 05:44

Was für ein Unterschied. :shock:

Richtig flott wieder!!!

smilie_14


smilie_23
Nichts hasst der im Denken geschulte mehr als die Negation der Logik.
Eine Unze bleibt eine Unze bleibt eine Unze! "Man kann manche Menschen immer und alle Menschen manchmal täuschen, aber man kann nicht alle Menschen immer täuschen." Abraham Lincoln (1809-1865)

Benutzeravatar
Lunarjäger
Moderator
Beiträge: 8187
Registriert: 17.09.2008, 21:02
Wohnort: Im Dunkeln

Beitragvon Lunarjäger » 21.04.2011, 08:04

Ein smilie_14 an die Techniker!
Ich komme noch früh genug zu spät!

Benutzeravatar
Wero
5 Unzen Mitglied
Beiträge: 69
Registriert: 13.08.2009, 17:27

Beitragvon Wero » 21.04.2011, 10:17

Problem gelöst!

smilie_14

Benutzeravatar
Maple Leaf
Silber-Guru
Beiträge: 4206
Registriert: 09.02.2011, 10:32

Beitragvon Maple Leaf » 21.04.2011, 12:36

Von mir bekommt ihr smilie_14 smilie_14 smilie_14 , da ich Respekt vor den Technikern habe. Echt klasse, dass wir wieder wie gewohnt "arbeiten" können.
Liebe Grüße vom Ahornblatt

rosab2000
1 kg Barren Mitglied
Beiträge: 1651
Registriert: 08.11.2009, 17:20

Beitragvon rosab2000 » 21.04.2011, 12:38

dass wir wieder wie gewohnt "arbeiten" können.


smilie_20 smilie_20


smilie_14

san agustin
Silber-Guru
Beiträge: 7028
Registriert: 20.11.2009, 21:43
Wohnort: am schwungrad europas

Beitragvon san agustin » 22.04.2011, 22:12

999.9 hat geschrieben:Bild

Bitteschön.

smilie_07


smilie_20 smilie_37

...du machst deinem namen alle ehre

wenn du 1 x im monat UNS hier mit einer neuen ausgabe überraschen würdest....wäre das echt genial....mal schauen, vielleicht trifft ja was ein...
Ich will meiner Linie und meiner Ansicht eines menschlichen und respektvollen miteinander in diesem Land treu bleiben und jeglicher Art von Diskriminierung entgegenwirken, daher: der EM Handel mit folgenden Personen ist nicht erwünscht: die User, welche es betrifft, wissen es und damit ist es ausreichend....

Benutzeravatar
Silberjunge
500 g Barren Mitglied
Beiträge: 580
Registriert: 23.05.2009, 19:14
Wohnort: Österreich

Beitragvon Silberjunge » 28.04.2011, 18:22

Hallo,
wollte keinen neuen Thread aufmachen.
Habe folgendes Problem: die Funktion "letzten Beitrag anzeigen" funktioniert bei mir nichtmehr. Am PC und am Handy.
Es wird nicht der letzte Beitrag oder die letzte Seite angezeigt, sondern die erste Seite des betreffenden Beitrages.
Liegt das an mir oder an der Seite?
mfg
Vergib Deinen Feinden, aber vergiß niemals ihre Namen. -John F. Kennedy

Benutzeravatar
SilberstattPapier
1 kg Barren Mitglied
Beiträge: 1212
Registriert: 03.11.2010, 08:57
Wohnort: Mitteldeutschland

Beitragvon SilberstattPapier » 28.04.2011, 18:31

Läuft alles ja wieder wie geschmiert - Lob und Anerkennung für die Forenbetreiber! Habe gerade mal wieder ein paar der hier geschalteten google-Anzeigen total interessiert angeklickert, hoffe andere machen das auch manchmal als kleines Dankeschön für diese schöne kostenlose Plattform hier.
Silber steigt oder fällt nicht, es sind die Papierscheinchen mit welchen man es handelt, die sich ändern.

Silbermichel

Beitragvon Silbermichel » 28.04.2011, 18:38

Silberjunge hat geschrieben:Hallo,
wollte keinen neuen Thread aufmachen.
Habe folgendes Problem: die Funktion "letzten Beitrag anzeigen" funktioniert bei mir nichtmehr. Am PC und am Handy.
Es wird nicht der letzte Beitrag oder die letzte Seite angezeigt, sondern die erste Seite des betreffenden Beitrages.
Liegt das an mir oder an der Seite?
mfg

Nö,ist bei mir genau so. smilie_08

Benutzeravatar
SilberZug
Silber-Guru
Beiträge: 3584
Registriert: 01.12.2010, 16:04

Beitragvon SilberZug » 28.04.2011, 18:47

Was nun seid heute(?) auch neu ist das wenn ich einen neuen Beitrag geschrieben habe, ich wieder auf der erste Seite zurückverwiesen werde und nicht wie üblig, auf die letzte Seite.


Zurück zu „Verbesserungsvorschläge zu Forum / Webseite“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast