Aktuelle Zeit: 24.10.2020, 05:05

Silber.de Forum

Technische Probleme im Forum

Hier können Sie uns Kritik, Fehlermeldungen und Anregungen zum Forum und der Webseite melden.

Moderatoren: winterherz, Mod-Team, Mahoni, Forum-Team

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 6829
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Re: Technische Probleme im Forum

Beitragvon nordmann_de » 18.08.2020, 14:50

Liebe Leute, ohne genaue Angaben kann das das Technikteam nicht viel prüfen oder machen.
Wo sind die angekündigten aussagekräftigen Screenshots der Fehlermeldung. smilie_14
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)

Anzeigen
Silber.de Forum
Benutzeravatar
jogyli
1 kg Barren Mitglied
Beiträge: 1317
Registriert: 12.07.2011, 10:35

Re: Technische Probleme im Forum

Beitragvon jogyli » 18.08.2020, 15:13

Werde ich beim nächsten auftreten gerne einstellen.
Danke das ihr so schnell reagiert. smilie_01

Benutzeravatar
Xiaolong
500 g Barren Mitglied
Beiträge: 621
Registriert: 31.03.2019, 21:48

Re: Technische Probleme im Forum

Beitragvon Xiaolong » 18.08.2020, 15:47

Fehler ist leider nicht so ohne weiteres reproduzierbar. Atm looft es.
_______________________________________________
manchmal klemmt die Leertaste

Benutzeravatar
keule-67
10 Unzen Mitglied
Beiträge: 155
Registriert: 23.07.2011, 22:47
Wohnort: Waldshut-Tiengen

Re: Technische Probleme im Forum

Beitragvon keule-67 » 18.08.2020, 19:01

Ich wollte mich mal bedanken bei den Forums Wächter und Betreuern für eure Arbeit

Hatte bisher nie Probleme smilie_14 smilie_24

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 6829
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Re: Technische Probleme im Forum

Beitragvon nordmann_de » 18.08.2020, 19:30

keule-67 hat geschrieben:Ich wollte mich mal bedanken bei den Forums Wächter und Betreuern für eure Arbeit

Hatte bisher nie Probleme smilie_14 smilie_24


Auch dies geben wir gerne an die "Wächter" weiter.
smilie_01
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)

Benutzeravatar
Mahoni
1 kg Barren Mitglied
Beiträge: 1328
Registriert: 21.11.2018, 11:27

Re: Technische Probleme im Forum

Beitragvon Mahoni » 22.08.2020, 15:27

Ich habe heute Nachmittag ebenfalls zum wiederholten Male einen Error erhalten. So wie es scheint wird er wohl von der Edelmetallpreis-Abfrage von gold.de ausgelöst. Ich leite das mal so weiter.
Dateianhänge
silberforum error.PNG
Was Du denkst, bist Du. Was Du bist, strahlst Du aus. Was Du ausstrahlst, ziehst Du an.
----------------------------------------------------------------------------
Achte auf deine Gedanken! Sie sind der Anfang deiner Taten.

Benutzeravatar
jogyli
1 kg Barren Mitglied
Beiträge: 1317
Registriert: 12.07.2011, 10:35

Re: Technische Probleme im Forum

Beitragvon jogyli » 22.08.2020, 15:49

Wollte gerade den selben Screenshot eintragen.

Benutzeravatar
Alteisen1965
10 Unzen Mitglied
Beiträge: 254
Registriert: 19.05.2018, 21:34

Re: Technische Probleme im Forum

Beitragvon Alteisen1965 » 22.08.2020, 20:24

Mahoni hat geschrieben:Ich habe heute Nachmittag ebenfalls zum wiederholten Male einen Error erhalten. So wie es scheint wird er wohl von der Edelmetallpreis-Abfrage von gold.de ausgelöst. Ich leite das mal so weiter.


Hab' ich auch schon ein paar Mal gehabt. Gleich beim Öffnen von Silber.de.
Bei mir hängt sich dann auch der Rechner (Win10, Firefox aktuell) auf, so daß ich resetten muss. smilie_08
Ich weiß, was ich weiß, und ich sage, was ich sage. Das muss nicht zwangsläufig gleichzeitig stattfinden...

Benutzeravatar
Xiaolong
500 g Barren Mitglied
Beiträge: 621
Registriert: 31.03.2019, 21:48

Re: Technische Probleme im Forum

Beitragvon Xiaolong » 22.08.2020, 21:00

Tja, seitdem ich hier gepostet habe, ist der Fehler nicht mehr aufgetreten und so wie bei Mahoni schaut das auch nicht aus. Habe das aber noch auf dem Schirm und werde es beim nächsten Mal mit Screenshot festhalten...

Ich schwör!
smilie_02
_______________________________________________
manchmal klemmt die Leertaste

Aurargint
500 g Barren Mitglied
Beiträge: 574
Registriert: 23.09.2012, 11:50

Re: Technische Probleme im Forum

Beitragvon Aurargint » 22.08.2020, 21:02

Mahoni hat geschrieben:Ich habe heute Nachmittag ebenfalls zum wiederholten Male einen Error erhalten. So wie es scheint wird er wohl von der Edelmetallpreis-Abfrage von gold.de ausgelöst. Ich leite das mal so weiter.


Hatte ich auch eine zeitlang, ist aber seit ein paar Tagen wieder verschwunden.

Benutzeravatar
Katz
1 kg Barren Mitglied
Beiträge: 1048
Registriert: 14.08.2010, 11:53
Wohnort: Ulm

Re: Technische Probleme im Forum

Beitragvon Katz » 22.08.2020, 21:41

Habe heute auch schon öfter den Error

Safari
"Wissen ist Macht nichts Wissen Macht nichts"

Benutzeravatar
jogyli
1 kg Barren Mitglied
Beiträge: 1317
Registriert: 12.07.2011, 10:35

Re: Technische Probleme im Forum

Beitragvon jogyli » 23.08.2020, 07:34

Später ging wieder gar nichts.
Dieses Mal mit Handy, aktuelle Version von Firefox und Android.
Screenshot habe ich gemacht, allerdings sind nicht viele Infos drin außer das die Seite down war.
Dateianhänge
Screenshot_20200822_224742_org.mozilla.firefox.jpg

Aurargint
500 g Barren Mitglied
Beiträge: 574
Registriert: 23.09.2012, 11:50

Re: Technische Probleme im Forum

Beitragvon Aurargint » 23.08.2020, 08:58

jogyli hat geschrieben:Später ging wieder gar nichts.
Dieses Mal mit Handy, aktuelle Version von Firefox und Android.
Screenshot habe ich gemacht, allerdings sind nicht viele Infos drin außer das die Seite down war.


Dieses Bild erscheint jetzt bei mir auch, nachdem es das von Mahoni gepostete abgelöst hat.

Benutzeravatar
Xiaolong
500 g Barren Mitglied
Beiträge: 621
Registriert: 31.03.2019, 21:48

Re: Technische Probleme im Forum

Beitragvon Xiaolong » 23.08.2020, 09:16

Genau das vom Jogyli wars!
_______________________________________________
manchmal klemmt die Leertaste

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 6829
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Re: Technische Probleme im Forum

Beitragvon nordmann_de » 23.08.2020, 09:20

jogyli hat geschrieben:Später ging wieder gar nichts.
Dieses Mal mit Handy, aktuelle Version von Firefox und Android.
Screenshot habe ich gemacht, allerdings sind nicht viele Infos drin außer das die Seite down war.


Also eigentlich ist die gold.de bzw. silber.de Seite nicht "down", sondern euer Verbindung zur Seite wird aus Sicherheitsgründen unterbrochen. Die Cloudflare Software ist eine externe Sicherheitslösung zwischen Anbieter und dem Nutzer, die den Datenverkehr auf verdächtigen Traffic hin überwacht und bei vermeintlicher Gefahr dann unterbricht. Der Server selber läuft weiter. Bei Interesse mal "Cloudflare" in die Suchmaschine eingeben.

Ich hatte dies auch schon, muss auch nichts bedeuten. Z.B. als ich gestern mit einem automatischen Datenabruf über Excel von der Gold.de Seite experimentiert hatte, wurde dieser Schutz einmal ausgelöst.

Kann aber auch ein Hinweis sein, dass z.B. Bots oder Schädlingsprogramme auf eurem Rechner aktiv sind. Zur Sicherheits mal einen Komplettscann mit einer aktuellen Malware-/oder Virenschutzlösung durchführen. Schadet ja auf keinen Fall.
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)


Zurück zu „Verbesserungsvorschläge zu Forum / Webseite“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast