Aktuelle Zeit: 18.08.2018, 01:22

Silber.de Forum

Technische Probleme im Forum

Hier können Sie uns Kritik, Fehlermeldungen und Anregungen zum Forum und der Webseite melden.

Moderatoren: winterherz, Mod-Team, Forum-Team

Benutzeravatar
Friedrich 3
Silber-Guru
Beiträge: 4651
Registriert: 16.06.2011, 13:46
Wohnort: Niederbayern

Re: Technische Probleme im Forum

Beitragvon Friedrich 3 » 05.04.2017, 10:47

Bei mir klappt es auch ohne Probleme.
Mal alle Updates durchlaufen lassen.Letztens gab es ein Firefox Update.
So und nicht anders...
39 x Erfolgreich gehandelt und keine schlechten Geschäfte

Anzeigen
Silber.de Forum
fuffilady
10 Unzen Mitglied
Beiträge: 196
Registriert: 05.09.2009, 14:54
Wohnort: Karlsruhe

Re: Technische Probleme im Forum

Beitragvon fuffilady » 01.05.2017, 18:57

Guten Abend,

wenn ich in der blauen Leiste Gold.de um Preise anzuschauen anklicke, geht immer wieder einen neue Silberseite auf.
Werde nicht mehr weiter geleitet smilie_04

Gruß smilie_24
Erfolgreich gehandelt mit: Silbernase, saso12, Silverpecker. And_S , Butterblume, Molch 40, Zehnerle, roka333, Frank1, Lancelot, knuffi,Argentifikator, Ickert,eifelwolf,2xEnno+Tara,Broccoli,sol invictus,Megaherz87,2xLunarsven,Argentur,unze(rtrennlich),Mani,Jules,Silberschwabe

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 5535
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Re: Technische Probleme im Forum

Beitragvon nordmann_de » 01.05.2017, 19:03

fuffilady hat geschrieben:Guten Abend,

wenn ich in der blauen Leiste Gold.de um Preise anzuschauen anklicke, geht immer wieder einen neue Silberseite auf.
Werde nicht mehr weiter geleitet smilie_04

Gruß smilie_24


Da scheint in der Tat ein technisches Problem vorzuliegen:
Unbenannt.JPG


Bis es behoben ist, einfach manuell in der Browserleiste gold.de eintippen oder hier auf den Link klicken :wink:
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)

fuffilady
10 Unzen Mitglied
Beiträge: 196
Registriert: 05.09.2009, 14:54
Wohnort: Karlsruhe

Re: Technische Probleme im Forum

Beitragvon fuffilady » 01.05.2017, 19:17

behelfen kann ich mir schon smilie_07

Wollte nur darauf aufmerksam machen, daß es nicht funktioniert smilie_06
Erfolgreich gehandelt mit: Silbernase, saso12, Silverpecker. And_S , Butterblume, Molch 40, Zehnerle, roka333, Frank1, Lancelot, knuffi,Argentifikator, Ickert,eifelwolf,2xEnno+Tara,Broccoli,sol invictus,Megaherz87,2xLunarsven,Argentur,unze(rtrennlich),Mani,Jules,Silberschwabe

Benutzeravatar
kugelblitz
5 Unzen Mitglied
Beiträge: 58
Registriert: 28.03.2017, 09:12

Re: Technische Probleme im Forum

Beitragvon kugelblitz » 07.05.2017, 10:28

.
Zuletzt geändert von kugelblitz am 19.03.2018, 20:54, insgesamt 1-mal geändert.

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 5535
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Re: Technische Probleme im Forum

Beitragvon nordmann_de » 07.05.2017, 10:33

@Kugelblitz

Die PN ist gesendet und liegt im Postausgang, bis der Empfänger sie gelesen hat.
Erst dann verschwindet die Anzeige im Postausgang.
Du siehst, es liegt nicht an silber.de sondern am Empfänger. :wink:
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)

Benutzeravatar
kugelblitz
5 Unzen Mitglied
Beiträge: 58
Registriert: 28.03.2017, 09:12

Re: Technische Probleme im Forum

Beitragvon kugelblitz » 07.05.2017, 10:43

.
Zuletzt geändert von kugelblitz am 19.03.2018, 20:53, insgesamt 1-mal geändert.

Silbermann 1984
10 Unzen Mitglied
Beiträge: 390
Registriert: 02.05.2017, 21:03

Re: Technische Probleme im Forum

Beitragvon Silbermann 1984 » 26.07.2017, 22:53

Hier sagt mal ich kann in Privaten Chats keine Bilder anhängen ,werden einfach nicht Hochgeladen ,egal was ich auch mache !

Bin ich einfach nur zu Blöd?

Im Forum ist das manchmal auch so dann muss ich immer erst auf Vorschau klicken und dann werden sie erst angezeigt aber in PN's nützt das alles nichts smilie_08

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 5535
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Re: Technische Probleme im Forum

Beitragvon nordmann_de » 27.07.2017, 16:19

Silbermann 1984 hat geschrieben:Hier sagt mal ich kann in Privaten Chats keine Bilder anhängen ,werden einfach nicht Hochgeladen ,egal was ich auch mache !
...

Die Version der Forensoftware lässt dies noch nicht zu.
Auch wenn es anscheind machbar ist, es wird nicht zugelassen.
Es liegt also nicht an Dir. :wink:

Bei einer der nächsten Releaseupdates will man diese Funktionalität dann einführen,
wie man mir mitteilte.
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)

Benutzeravatar
nordmann_de
Silber-Guru
Beiträge: 5535
Registriert: 23.07.2012, 19:49
Wohnort: Bonn

Neue Antwortadresse von Abos von silber.de

Beitragvon nordmann_de » 24.08.2017, 21:38

Sicher hat der Eine oder Andere von euch auch schon bemerkt,
dass abonnierte Fadenbeiträge, statt wie früher von silber.de, seit
einigen Tagen von der Adresse: [email protected] kommen.

Einen Grund zu der Änderung wurden den Mods noch nicht mitgeteilt,
soweit mir derzeit bekannt. Mod Anmerkung: Richtig! Wir arbeiten dran.
Damit nicht, wie bei mir geschehen, ein Teil der Beiträge deswegen im
Spam-Filter hängen bleibt, diese Adresse entweder auf die Whitelist setzen,
oder manuell über den Web-Broswer und/oder Mail-Client als "Kein Spam" markieren.

smilie_24
Zweck des Disputs oder der Diskussion soll nicht der Sieg, sondern der Gewinn sein.
Joseph Joubert (1754-1824)

Benutzeravatar
Münzfreund
2 Unzen Mitglied
Beiträge: 26
Registriert: 10.08.2017, 10:39

Re: Technische Probleme im Forum

Beitragvon Münzfreund » 26.06.2018, 10:23

Moin,

kann nur ich iwie keine Fotos hochladen, oder allgemein nicht mehr.
Möchte in PN hochladen, aber er macht es einfach nicht...

Gruß Münzfreund
Alles wird gut...

Benutzeravatar
Friedrich 3
Silber-Guru
Beiträge: 4651
Registriert: 16.06.2011, 13:46
Wohnort: Niederbayern

Re: Technische Probleme im Forum

Beitragvon Friedrich 3 » 26.06.2018, 10:46

Die Antwort steht zwei Beiträge über deinem.privater Chat ist das gleiche wie PN.
Bilder dann eher über externen Hoster einbinden oder sich gegenseitig per normaler Email zusenden.

smilie_24
So und nicht anders...
39 x Erfolgreich gehandelt und keine schlechten Geschäfte

Benutzeravatar
Münzfreund
2 Unzen Mitglied
Beiträge: 26
Registriert: 10.08.2017, 10:39

Re: Technische Probleme im Forum

Beitragvon Münzfreund » 26.06.2018, 10:48

Friedrich 3 hat geschrieben:Die Antwort steht zwei Beiträge über deinem.privater Chat ist das gleiche wie PN.
Bilder dann eher über externen Hoster einbinden oder sich gegenseitig per normaler Email zusenden.

smilie_24


Gelesen hatte ich es, dachte hat sich inzwischen was getan, aber wohl eher nicht.
Vielen Dank.
Alles wird gut...

Benutzeravatar
Friedrich 3
Silber-Guru
Beiträge: 4651
Registriert: 16.06.2011, 13:46
Wohnort: Niederbayern

Re: Technische Probleme im Forum

Beitragvon Friedrich 3 » 26.06.2018, 11:00

Leider nein.
Die Forensoftware ist nicht gerade die Beste....wir warten und hoffen.
So und nicht anders...
39 x Erfolgreich gehandelt und keine schlechten Geschäfte


Zurück zu „Verbesserungsvorschläge zu Forum / Webseite“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast